ON
oleo israel nuñez calix

@oleoisraelnunezcalix69181

cuando doy el comando gulp me sale esto.

audited 940 packages in 23.14s

4 packages are looking for funding run npm fund for details

found 43 vulnerabilities (19 low, 7 moderate, 17 high) run npm audit fix to fix them, or npm audit for details

ON
oleo israel nuñez calix

@oleoisraelnunezcalix69181

:~/parkingEDTeam$ gulp internal/modules/cjs/loader.js:800 throw err; ^

Error: Cannot find module 'gulp-cli' Require stack:

Avatar

Escribe una respuesta