Avatar
Juan Camargo

@juancamargo

consulta, es compatible Laratrus 6.0 con laravel 7.2 ? , con estas versiones actuales he tratado de seguir este curso y tengo algunos problemas, mientras que a la profesora le funciona bien la autenticacion de usuario en postman, a mi no me resulta, dicho de paso que la profesora esta usando laratrust 4.0 y laravel 5.4 (creo), ya que en el tiempo que grabo este curso eran las ultimas versiones. Alguna luz al resppecto por favor, gracias

Avatar

Escribe una respuesta